On Sat, Dec 06, 2003 at 02:06:02PM -0800, Randy Bush wrote:
> i currently own vmware 2 and need to upgrade to 3.x in order to
> support an xp virtual guest. freebsd does not support vmware 4.x,
> and i can find no vmware 3.x boxes for sale.
>
> but i found amazon has a vmware 3.0 upgrade box
>
>


> does this handle the license upgrade to 3.0 properly?


The upgrade licences use the old license, and add an additional license
file. All must be in place.

hawk, who still doesn't have the network working.
--
Richard E. Hawkins, Asst. Prof. of Economics /"\ ASCII ribbon campaign
dochawk@psu.edu Smeal 178 (814) 375-4700 \ / against HTML mail
These opinions will not be those of X and postings.
Penn State until it pays my retainer. / \
_______________________________________________
freebsd-emulation@freebsd.org mailing list
http://lists.freebsd.org/mailman/lis...ebsd-emulation
To unsubscribe, send any mail to "freebsd-emulation-unsubscribe@freebsd.org"