On Tue, Jul 15, 2003 at 03:54:43AM +1000, Nicholas Brawn wrote:
: He might be referring to the 5.x release documentation that states that you
: should stick with 4.8-STABLE for the time being due to the -CURRENT nature
: of 5.x

Exactly.



jm
--
My other computer is your Windows box.
_______________________________________________
freebsd-chat@freebsd.org mailing list
http://lists.freebsd.org/mailman/listinfo/freebsd-chat
To unsubscribe, send any mail to "freebsd-chat-unsubscribe@freebsd.org"