He might be referring to the 5.x release documentation that states that you
should stick with 4.8-STABLE for the time being due to the -CURRENT nature
of 5.x

At 02:30 AM 7/15/2003, Jeremy C. Reed wrote:
> > I'm looking forward to 5.x becoming stable so I can try it out.

>
>What parts of 5.x are unstable for you?
>
>(Or what have you heard is unstable that effects you?)
>
> Jeremy C. Reed
> http://bsd.reedmedia.net/
>
>_______________________________________________
>freebsd-chat@freebsd.org mailing list
>http://lists.freebsd.org/mailman/listinfo/freebsd-chat
>To unsubscribe, send any mail to "freebsd-chat-unsubscribe@freebsd.org"



_______________________________________________
freebsd-chat@freebsd.org mailing list
http://lists.freebsd.org/mailman/listinfo/freebsd-chat
To unsubscribe, send any mail to "freebsd-chat-unsubscribe@freebsd.org"