Hi,
I have a Nokia IP350, and i want to put the highest versions of IPSO
and NG that i can without going to AI. I have looked at a software
table which i think is from Nokia that states that 3.7.1 r16 is the
highest IPSO that will function with NG FP3, is this correct?
My management console is using NG FP3 at the moment.
Regards,
Alex.