On Mon, 29 Sep 2008, Kevin Darcy wrote:

> Be warned, "Simple Perl utility" = requires Postgres. Sigh.


Argh really? oh well I wont be bothering

--
Cheers
Res

"The hopes we had, were much to high, way out of reach, but we have to
try, no need to hide, no need to run, cause all the answers come one by
one" -Freiheit