On Tue, Jul 29, 2008 at 04:42:21PM +0200, florian kriener wrote:
> Package: linux-image-2.6.25-2-amd64
> Version: 2.6.25-7
> Severity: normal
>
>
> I'm using ext4 on a lvm volume mounted in /var/cache/apt/archives. And
> it sometimes happens that I cannot install a package because the .deb
> file is corrupted. When that happens dmesg shows something like this:


Please try to reproduce this with a 2.6.28-rcX kernel and if it's
still reproducable, please report a bug at bugzilla.kernel.org.
ext4 is still experimental.

Cheers,
Moritz



--
To UNSUBSCRIBE, email to debian-bugs-dist-REQUEST@lists.debian.org
with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org