Package: drbd8-modules-2.6.26-1-xen-686
Version: 2.6.26+8.0.13-4
Severity: grave
Justification: renders package unusable

Hi,

drbd8-modules-2.6.26-1-xen-686: module doesn't load
Please update binary to actual kernel.

-- System Information:
Debian Release: lenny/sid
APT prefers testing
APT policy: (500, 'testing')
Architecture: i386 (i686)

Kernel: Linux 2.6.26-1-xen-686 (SMP w/4 CPU cores)
Locale: LANG=en_US.UTF-8, LC_CTYPE=en_US.UTF-8 (charmap=UTF-8)
Shell: /bin/sh linked to /bin/bash

Versions of packages drbd8-modules-2.6.26-1-xen-686 depends on:
ii linux-modules-2.6.26-1-xen-68 2.6.26-8 Linux 2.6.26 modules on i686

drbd8-modules-2.6.26-1-xen-686 recommends no packages.

drbd8-modules-2.6.26-1-xen-686 suggests no packages.

-- no debconf information



--
To UNSUBSCRIBE, email to debian-bugs-dist-REQUEST@lists.debian.org
with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org