Hi,

Hilmar Preusse wrote:

> I just noticed that tetex-src is only in sarge and etch, hence we
> can't remove it from unstable. As we (probably) can't fix it in
> stable and it is be fixed in unstable, we have to close the bug,
> right?


I'm not sure, because we have now version tracking in the BTS. In the
versions in etch and sarge, the bug is still present, but there's no new
version to close it with.

What should we do with this bug? If we just keep it open, what will
happen once lenny is oldstable and hence both sarge and etch completely
removed from our ftp servers?

TIA, Frank
--
Frank Küster
Debian Developer (TeXLive)
ADFC Miltenberg
B90/Grüne KV Miltenberg



--
To UNSUBSCRIBE, email to debian-bugs-dist-REQUEST@lists.debian.org
with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org