Hi.

>From time I clean up my packages and today I removed libdiscover1 since

it is a mere transitional package. Now nothing depends on the package
discover anymore and thus apt-get suggests to autoremove discover,
discover-data and libdiscover2.

I’ve read the description of these packages but I am still not sure if I
need these packages or not. Do I need these packages?

I am running Unstable up2date here. Please ask for any info you might need.


Regards, Mathias

P.S.: Please CC me since I am not subscribed to this list.

--
debian/rules


--
To UNSUBSCRIBE, email to debian-boot-REQUEST@lists.debian.org
with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org