Source: linux-modules-contrib-2.6
Version: 2.6.26-1
Severity: wishlist

Hi,

Compatibility of em8300 with linux 2.6.26 was fixed in version 0.16.4-4;
please re-enable those modules in linux-modules-contrib-2.6.


Cheers,

Nicolas

-- System Information:
Debian Release: lenny/sid
APT prefers stable
APT policy: (900, 'stable'), (800, 'testing'), (700, 'unstable'), (600, 'experimental')
Architecture: powerpc (ppc)
Shell: /bin/sh linked to /bin/bash
Kernel: Linux 2.6.23-irma
Locale: LANG=C, LC_CTYPE=C (charmap=ANSI_X3.4-1968)



--
To UNSUBSCRIBE, email to debian-bugs-dist-REQUEST@lists.debian.org
with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org