> The bug appears to be there still.

unstable has 2.6.25 that is the latest upstream supported kernel,
could you please check it out?

installs just fine in testing

thanks



--
maks



--
To UNSUBSCRIBE, email to debian-bugs-dist-REQUEST@lists.debian.org
with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org