Package: gspca-modules-2.6.24-1-686
Version: 2.6.24+01.00.20-6
Severity: important

Since upgraded from kernel 2.6.22-3 driver didn't work correctly.
Tested with a genius web cam express

-- System Information:
Debian Release: lenny/sid
APT prefers testing
APT policy: (500, 'testing')
Architecture: i386 (i686)

Kernel: Linux 2.6.24-1-686 (SMP w/2 CPU cores)
Locale: LANG=en_US.UTF-8, LC_CTYPE=en_US.UTF-8 (charmap=UTF-8)
Shell: /bin/sh linked to /bin/bash

Versions of packages gspca-modules-2.6.24-1-686 depends on:
ii linux-image-2.6.24-1-686 [lin 2.6.24-4 Linux 2.6.24 image on
PPro/Celeron

gspca-modules-2.6.24-1-686 recommends no packages.




--
To UNSUBSCRIBE, email to debian-bugs-dist-REQUEST@lists.debian.org
with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org