Bug#310415: marked as done (kernel-image-2.6.11-1-686: debsums warnings about mismatching checksum on 2.6.11-5 after upgrading from 2.6.11-3)

Printable View