Rejected: unionfs-modules-2.6-486_2.6.18-8_i386.deb: old version (2:2.6.22-7) in unstable >= new version (2:2.6.18-8) targeted at unstable.
Rejected: unionfs-modules-2.6-686_2.6.18-8_i386.deb: old version (2:2.6.22-7) in unstable >= new version (2:2.6.18-8) targeted at unstable.
Rejected: unionfs-modules-2.6-686-bigmem_2.6.18-8_i386.deb: old version (2:2.6.22-7) in unstable >= new version (2:2.6.18-8) targeted at unstable.
Rejected: gspca-modules-2.6-686_2.6.18-8_i386.deb: old version (2:2.6.22-7) in unstable >= new version (2:2.6.18-8) targeted at unstable.
Rejected: gspca-modules-2.6-k7_2.6.18-8_i386.deb: old version (2:2.6.22-7) in unstable >= new version (2:2.6.18-8) targeted at unstable.
Rejected: gspca-modules-2.6-486_2.6.18-8_i386.deb: old version (2:2.6.22-7) in unstable >= new version (2:2.6.18-8) targeted at unstable.
Rejected: squashfs-modules-2.6-486_2.6.18-8_i386.deb: old version (2:2.6.22-7) in unstable >= new version (2:2.6.18-8) targeted at unstable.
Rejected: squashfs-modules-2.6-amd64_2.6.18-8_i386.deb: old version (2:2.6.22-7) in unstable >= new version (2:2.6.18-8) targeted at unstable.
Rejected: squashfs-modules-2.6-686_2.6.18-8_i386.deb: old version (2:2.6.22-7) in unstable >= new version (2:2.6.18-8) targeted at unstable.
Rejected: squashfs-modules-2.6-686-bigmem_2.6.18-8_i386.deb: old version (2:2.6.22-7) in unstable >= new version (2:2.6.18-8) targeted at unstable.
Rejected: gspca-modules-2.6-amd64_2.6.18-8_i386.deb: old version (2:2.6.22-7) in unstable >= new version (2:2.6.18-8) targeted at unstable.
Rejected: gspca-modules-2.6-vserver-686_2.6.18-8_i386.deb: old version (2:2.6.22-7) in unstable >= new version (2:2.6.18-8) targeted at unstable.
Rejected: unionfs-modules-2.6-amd64_2.6.18-8_i386.deb: old version (2:2.6.22-7) in unstable >= new version (2:2.6.18-8) targeted at unstable.
Rejected: unionfs-modules-2.6-k7_2.6.18-8_i386.deb: old version (2:2.6.22-7) in unstable >= new version (2:2.6.18-8) targeted at unstable.
Rejected: squashfs-modules-2.6-k7_2.6.18-8_i386.deb: old version (2:2.6.22-7) in unstable >= new version (2:2.6.18-8) targeted at unstable.
Rejected: gspca-modules-2.6-686-bigmem_2.6.18-8_i386.deb: old version (2:2.6.22-7) in unstable >= new version (2:2.6.18-8) targeted at unstable.
Rejected: gspca-modules-2.6-vserver-k7_2.6.18-8_i386.deb: old version (2:2.6.22-7) in unstable >= new version (2:2.6.18-8) targeted at unstable.
Rejected: squashfs-modules-2.6-vserver-k7_2.6.18-8_i386.deb: old version (2:2.6.22-7) in unstable >= new version (2:2.6.18-8) targeted at unstable.
Rejected: squashfs-modules-2.6-vserver-686_2.6.18-8_i386.deb: old version (2:2.6.22-7) in unstable >= new version (2:2.6.18-8) targeted at unstable.
Rejected: linux-modules-extra-2.6_2.6.18-8.dsc: old version (2.6.22-7) in unstable >= new version (2.6.18-8) targeted at unstable.


===

If you don't understand why your files were rejected, or if the
override file requires editing, reply to this email.


--
To UNSUBSCRIBE, email to debian-kernel-REQUEST@lists.debian.org
with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org