On Sat, 06 Oct 2007 23:34:18 +0200, Philippe Cloutier
wrote:

> I can't reproduce this with Linux >= 2.6.21. Is anyone able to reproduce
> with
> a current version?


For me updating to kernel 2.6.21 completely solved the problem.

Thanks,
Marco