Now that we have KDE 3.4.2 in unstable, and it is good and stable, there are
two groups of packages that do not seem to have made the transition, that
is koffice and at least kdebindings-java (I do not have a need for any other
kdebindings). Any idea when they might appear, or what might be the
holdup?

David


--
To UNSUBSCRIBE, email to debian-kde-REQUEST@lists.debian.org
with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org