Kaffeine doesn't work yet because it hasn't made the ABI transition yet.
There are other apps that haven't either, it's just a matter of waiting until
they do.

I compiled Kaffeine myself so I could keep it, though it wasn't only
impatience that led me to: I had to compile it myself to be able to continue
using 0.4.3 (I can't stand what's happened with the UI since then).


--
To UNSUBSCRIBE, email to debian-kde-REQUEST@lists.debian.org
with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org