Bug#421775: linux-2.6: Still there - Debian

This is a discussion on Bug#421775: linux-2.6: Still there - Debian ; Package: linux-2.6 Version: 2.6.20-3 Followup-For: Bug #421775 The problem is still there in 2.6.20-3. -- System Information: Debian Release: lenny/sid APT prefers unstable APT policy: (500, 'unstable'), (500, 'stable') Architecture: i386 (i686) Kernel: Linux 2.6.20 Locale: LANG=sv_SE.UTF-8, LC_CTYPE=sv_SE.UTF-8 (charmap=UTF-8) Shell: ...

+ Reply to Thread
Results 1 to 2 of 2

Thread: Bug#421775: linux-2.6: Still there

  1. Bug#421775: linux-2.6: Still there

    Package: linux-2.6
    Version: 2.6.20-3
    Followup-For: Bug #421775

    The problem is still there in 2.6.20-3.

    -- System Information:
    Debian Release: lenny/sid
    APT prefers unstable
    APT policy: (500, 'unstable'), (500, 'stable')
    Architecture: i386 (i686)

    Kernel: Linux 2.6.20
    Locale: LANG=sv_SE.UTF-8, LC_CTYPE=sv_SE.UTF-8 (charmap=UTF-8)
    Shell: /bin/sh linked to /bin/dash


    --
    To UNSUBSCRIBE, email to debian-bugs-dist-REQUEST@lists.debian.org
    with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org

  2. Bug#421775: linux-2.6: Still there

    On Sat, May 05, 2007 at 06:14:09PM +0200, Vincent Lönngren wrote:
    > Package: linux-2.6
    > Version: 2.6.20-3
    > Followup-For: Bug #421775
    >
    > The problem is still there in 2.6.20-3.


    Does this error still occur with more recent kernel versions?

    Cheers,
    Moritz



    --
    To UNSUBSCRIBE, email to debian-bugs-dist-REQUEST@lists.debian.org
    with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org

+ Reply to Thread