Hello,


I have a problem to install KDE package because of these three
modules:

libxml2-2.6.26 failed
gtk-2.10.6-2 failed
gconf2-2.16.0 failed

with freeBSD 6.2. It's probably due to recent versions have been
installed already (example: libxml2-2.6.27).

How can I get rid of it ?

Thank you in advance.

Regards,