I am using DragonFlyBSD & I was wondering if there is a file or make.file that allows to set ALLOW_VULNERABLE_PACKEGES=yes ,as I get an error trying to install a kde3 pkg that says I need this set so it will install.
Thanks