We hav an existing p640 Server with AIX 5.1 which we intend to connect
to a HP EVA4000 Storage. Can somebody confirm whether the EVA supports
AIX5.1 HP web-site says only 5.2 and above are supported...