proctree giving error - Aix

This is a discussion on proctree giving error - Aix ; Hi guys, I am getting the following error on our new p570 Server. It's on AIX 5.2 ML 8 . opendir:: A file or directory in the path name does not exist. Regrds RC...

+ Reply to Thread
Results 1 to 3 of 3

Thread: proctree giving error

  1. proctree giving error

    Hi guys,

    I am getting the following error on our new p570 Server.

    It's on AIX 5.2 ML 8 .


    opendir:: A file or directory in the path name does not exist.


    Regrds
    RC


  2. Re: proctree giving error

    What did you run that returned that error, compile, etc? If it's not
    command output, then where is that being logged?

    On Nov 20, 12:26 am, "rcee" <4mystud...@gmail.com> wrote:
    > Hi guys,
    >
    > I am getting the following error on our new p570 Server.
    >
    > It's on AIX 5.2 ML 8 .
    >
    > opendir:: A file or directory in the path name does not exist.
    >
    > Regrds
    > RC



  3. Re: proctree giving error

    I got this erroe while running proctree command .

    There is no log as this is a command

    Rgrds


    c00p wrote:
    > What did you run that returned that error, compile, etc? If it's not
    > command output, then where is that being logged?
    >
    > On Nov 20, 12:26 am, "rcee" <4mystud...@gmail.com> wrote:
    > > Hi guys,
    > >
    > > I am getting the following error on our new p570 Server.
    > >
    > > It's on AIX 5.2 ML 8 .
    > >
    > > opendir:: A file or directory in the path name does not exist.
    > >
    > > Regrds
    > > RC



+ Reply to Thread