question on procmon - Aix

This is a discussion on question on procmon - Aix ; Hi, I want to install procmon (bos.perf.gtools.perfwb) but installation fails because there's only v. 5.3.0.10 on the CDROM and it needs 5.3.0.0 (base package) as a requisite. Where can I find that? Thanks....

+ Reply to Thread
Results 1 to 2 of 2

Thread: question on procmon

  1. question on procmon

    Hi,

    I want to install procmon (bos.perf.gtools.perfwb) but installation
    fails because there's only v. 5.3.0.10 on the CDROM and it needs 5.3.0.0
    (base package) as a requisite. Where can I find that?

    Thanks.

  2. Re: question on procmon

    Huub wrote:
    > Hi,
    >
    > I want to install procmon (bos.perf.gtools.perfwb) but installation
    > fails because there's only v. 5.3.0.10 on the CDROM and it needs 5.3.0.0
    > (base package) as a requisite. Where can I find that?
    >
    > Thanks.


    OK, found it...CDROM 3..

+ Reply to Thread