IBM 77-240 workstation problem - Aix

This is a discussion on IBM 77-240 workstation problem - Aix ; Hi All, I am facing issues with two AIX IBM 77-240 workstation. One gets stuck at 0c32 and other 0c35. Tried Google this error but nothing concert found. If anybody gone through same phase let me know how to resolve ...

+ Reply to Thread
Results 1 to 4 of 4

Thread: IBM 77-240 workstation problem

  1. IBM 77-240 workstation problem

    Hi All,

    I am facing issues with two AIX IBM 77-240 workstation. One gets stuck
    at 0c32 and other 0c35. Tried Google this error but nothing concert
    found. If anybody gone through same phase let me know how to resolve
    this issue.

    Warm regards,
    snehalb


  2. Re: IBM 77-240 workstation problem

    snehal.groups@gmail.com schrieb:
    > Hi All,
    >
    > I am facing issues with two AIX IBM 77-240 workstation. One gets stuck
    > at 0c32 and other 0c35. Tried Google this error but nothing concert
    > found. If anybody gone through same phase let me know how to resolve
    > this issue.
    >
    > Warm regards,
    > snehalb
    >

    Hi!

    look at the Information Center of pSeries
    (http://publib.boulder.ibm.com/infoce...Node=int_52706)

    This PDF
    (http://publib.boulder.ibm.com/infoce...pha6/ipha6.pdf)
    shows following:
    c32 A directly attached display (HFT) was selected.
    c35 No console found.

    Sorry to say that i don't exactly know what to do right now. Did u
    installed a newer AIX and you graphic adapter isn't supported anymore?

    with best regards
    Dieter Stumpner

  3. Re: IBM 77-240 workstation problem

    On Oct 12, 1:55 pm, Dieter Stumpner wrote:
    > snehal.gro...@gmail.com schrieb:> Hi All,
    >
    > > I am facing issues with two AIX IBM 77-240 workstation. One gets stuck
    > > at 0c32 and other 0c35. Tried Google this error but nothing concert
    > > found. If anybody gone through same phase let me know how to resolve
    > > this issue.

    >
    > > Warm regards,
    > > snehalb

    >
    > Hi!
    >
    > look at the Information Center of pSeries
    > (http://publib.boulder.ibm.com/infoce.../iphau/kickoff....)
    >
    > This PDF
    > (http://publib.boulder.ibm.com/infoce...pha6/ipha6.pdf)
    > shows following:
    > c32 A directly attached display (HFT) was selected.
    > c35 No console found.
    >
    > Sorry to say that i don't exactly know what to do right now. Did u
    > installed a newer AIX and you graphic adapter isn't supported anymore?
    >
    > with best regards
    > Dieter Stumpner


    Hi Dieter,

    NO new install or not graphic adapter is not supported. Previously
    this machines was in our US office now shifted to india. AIX 5.2 is
    already installed on it and in US office it was running fine. but when
    i connected this machine in india office and booted started getting
    error 0c35 continuesoly. please help me how to resolve this error.


    warm regards,
    snehal biche


  4. Re: IBM 77-240 workstation problem

    snehal.groups@gmail.com schrieb:
    > On Oct 12, 1:55 pm, Dieter Stumpner wrote:
    >> snehal.gro...@gmail.com schrieb:> Hi All,
    >>
    >>> I am facing issues with two AIX IBM 77-240 workstation. One gets stuck
    >>> at 0c32 and other 0c35. Tried Google this error but nothing concert
    >>> found. If anybody gone through same phase let me know how to resolve
    >>> this issue.
    >>> Warm regards,
    >>> snehalb

    >> Hi!
    >>
    >> look at the Information Center of pSeries
    >> (http://publib.boulder.ibm.com/infoce.../iphau/kickoff....)
    >>
    >> This PDF
    >> (http://publib.boulder.ibm.com/infoce...pha6/ipha6.pdf)
    >> shows following:
    >> c32 A directly attached display (HFT) was selected.
    >> c35 No console found.
    >>
    >> Sorry to say that i don't exactly know what to do right now. Did u
    >> installed a newer AIX and you graphic adapter isn't supported anymore?
    >>
    >> with best regards
    >> Dieter Stumpner

    >
    > Hi Dieter,
    >
    > NO new install or not graphic adapter is not supported. Previously
    > this machines was in our US office now shifted to india. AIX 5.2 is
    > already installed on it and in US office it was running fine. but when
    > i connected this machine in india office and booted started getting
    > error 0c35 continuesoly. please help me how to resolve this error.
    >
    >
    > warm regards,
    > snehal biche
    >

    Hi!

    Do you see the sms on your monitor and can you use the keyboard in it?
    If not, I would check the keyboard and the monitor (try to connect to
    other connectors).
    If all working fine at the sms, try to get a serial terminal. Even
    newest AIX could use the old 3171

    with best regards
    Dieter Stumpner

+ Reply to Thread